Últimos assuntos
» Ansiedade/ disturbio mental
Ontem à(s) 19:03 por ester

» Depois do desespero
Ontem à(s) 18:57 por ester

» Quando a minha mente chegou ao limite...
Ontem à(s) 18:42 por ester

» Ataques de Pânico e Agorafobia
Seg Abr 24 2017, 17:20 por guevara

» Eu não sei mais o que fazer
Seg Abr 24 2017, 12:12 por Cassandra

» opressão vs depressão
Dom Abr 23 2017, 22:54 por 1006

» Depois do desespero
Dom Abr 23 2017, 22:17 por lanaKayle

» Não consigo largar dos remédios... alprazolam
Dom Abr 23 2017, 11:43 por Cassandra

» Grupo de Ajuda no WhatsApp
Sab Abr 22 2017, 21:17 por jbj

» Ataques de Panico/Ansiedade
Sex Abr 21 2017, 23:54 por joseferraz21

Quem está conectado
13 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 13 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 52 em Sab Fev 01 2014, 18:10

Vírus no fórum ?!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Vírus no fórum ?!

Mensagem por sketch em Sex Fev 28 2014, 18:50

Olá
Desde há uns dias p cá q cada vez q entro no fórum tenho um aviso de vírus por parte do avast.
Será só comigo?

avatar
sketch

Mensagens : 491
Reputação : 53
Data de inscrição : 23/01/2012
Idade : 37
Localização : Portugal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por antoniofonseca em Sex Fev 28 2014, 21:55

o meu não acontece isso mas eu n uso o avast

antoniofonseca

Mensagens : 197
Reputação : 2
Data de inscrição : 16/04/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por sketch em Sex Fev 28 2014, 22:50

Já me acontece há uns dias mas vocês não vão acreditar, desde q escrevi este tópico não me aconteceu mais.  Laughing 
avatar
sketch

Mensagens : 491
Reputação : 53
Data de inscrição : 23/01/2012
Idade : 37
Localização : Portugal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por db em Sab Mar 01 2014, 10:18

muda de antivírus.... avast não presta Smile

_________________
360
avatar
db

Mensagens : 521
Reputação : 54
Data de inscrição : 16/11/2012
Idade : 27

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por sketch em Sab Mar 01 2014, 11:51

Não presta?! eheh
Qual gostas por curiosidade?
avatar
sketch

Mensagens : 491
Reputação : 53
Data de inscrição : 23/01/2012
Idade : 37
Localização : Portugal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por Pedro_S em Dom Mar 02 2014, 10:48

Pois, eu estou igual. Regra geral, quando não estou a entrar já com o login memorizado, surge um aviso de virus por parte do Avast. Se fizer login, sair e voltar a entrar já não dá. Estranho.

_________________
"Dura lex, sed lex"
avatar
Pedro_S

Mensagens : 391
Reputação : 36
Data de inscrição : 09/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por sketch em Dom Mar 02 2014, 15:33

Igualzinho Pedro. O aviso aparece qnd não estou c o login. Acabou agora de aparecer. Fiz login e não apareceu mais avisos.
Pedro_S escreveu:Pois, eu estou igual. Regra geral, quando não estou a entrar já com o login memorizado, surge um aviso de virus por parte do Avast. Se fizer login, sair e voltar a entrar já não dá. Estranho.

avatar
sketch

Mensagens : 491
Reputação : 53
Data de inscrição : 23/01/2012
Idade : 37
Localização : Portugal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por Brick em Dom Mar 02 2014, 16:08

sempre usei avast e só agora dei conta que ele me desapareceu Surprised

_________________
Não sou médico! Todas as informações prestadas sobre desmames têm como base uma experiência pessoal com antidepressivos e ansiolíticos e não substituem as recomendações dadas por pessoal qualificado!(Psiquiatra ou Médico de Família)
avatar
Brick
Admin
Admin

Mensagens : 5384
Reputação : 549
Data de inscrição : 29/10/2010
Localização : Viseu

Ver perfil do usuário http://www.ansiosos.org

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por Pedro_S em Dom Mar 02 2014, 18:28

Como assim desapareceu? dos programas, ou o icóne no canto inferior direito?

_________________
"Dura lex, sed lex"
avatar
Pedro_S

Mensagens : 391
Reputação : 36
Data de inscrição : 09/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por db em Seg Mar 03 2014, 14:21

tem o antivírus mesmo da Microsoft... Microsoft essential e grátis e não carrega muito no pc Very Happy

desinstalem o avast Smile hehehe

_________________
360
avatar
db

Mensagens : 521
Reputação : 54
Data de inscrição : 16/11/2012
Idade : 27

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por Pedro_S em Ter Mar 04 2014, 11:03

Já tive o Microsoft Security Essential também. Vou rodando por todos de vez em quando, dos gratuitos claro.

_________________
"Dura lex, sed lex"
avatar
Pedro_S

Mensagens : 391
Reputação : 36
Data de inscrição : 09/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por haja em Sex Mar 07 2014, 02:17

instalem o avira versao gratuita...nao acomselho a usarem o avast Very Happy 

haja

Mensagens : 1
Reputação : 0
Data de inscrição : 06/03/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Vírus no fórum ?!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum